SimplePie 1.3.1 is now available. Upgrade now!

SimplePie Documentation.  Learn how to use this thing.  It's way better than going to school.

You are here: Documentation » SimplePie Plugins and Integration » Drupal » Feedparser

Feedparser

The Basics

Main page Feedparser
Author Mike Carter
Plugin Version Alpha
Compatible Drupal version 4.7.x, 5.x
Download Download (4.7.x), Download (5.x)
Required SimplePie version Unknown (1.0?)
Optional Helpers Unknown
Plugin Support http://drupal.org/project/issues/feedparser?categories=support&states=all

About the Plugin

The author has not yet updated this page with complete information. Please check out the “Main Page” URL listed above.

If you are the author or maintainer of this software and want to update this documentation, please take a moment to read Guidelines for Developers to get a feel for the quality of documentation we're looking for. :)


plugins/drupal/feedparser.txt · Last modified: 2011/03/05 19:56 (external edit)